Re: @ Forenmasterteam - Forentechnik

Geschrieben von Dagny Taggart am 22.11.2006 11:22:00:

Vlavio:
> Hallo,
>also noch mal der Reihe nach.
>Text in Word schreiben.
>Den Text markieren, dann kopieren oder mit Strg+C
>und dann im Forum Einbinden oder Strg+V.
>Das funktioniert immer.
>Gruß
>Flavio

mmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmmm
Ganz richtig, so versuche ich das. Ich habe einen Text geschrieben zu stabilem Geld und will ihn so einkopieren. Vielleicht ist er mit 3 Seiten DIN-A-4 zu lang dachte ich, also habe ich es erst einmal mit 10 Zeilen versucht - auch ohne Erfolg.
Es geht weder über Word noch wenn ich den Text über den Umweg mit notepad.exe einkopieren will. Über notepad.exe würden alle Steuerzeichen verschwinden, im Normalfall, aber vermutlich nicht hier.
Wenn ich am Schluß die Tasten "Strg und V" betätige wird das Feld in dem ich gerade schreibe etwas dunkelgrau und es verschwinden die letzten drei Rubriken mit "Titel des Links", "URL des Bildes" und "Passwort" (ich habe also versucht das Passwort vorher einzugeben, da das Feld ja nachher nicht mehr da ist, das nützt aber auch nichts), auch die Buttons mit "Text abschicken", "Vorschau" und "Abbrechen" verschwinden, an deren Stelle erscheinen viele eckige Nullen, also gehe ich oben im Browser auf "<-zurück" und breche damit den Vorgang ab.
Ich habe es alles mehrmals versucht mit MS-Internetexplorer und Netscape V 8.0 mit Word direkt und dann über den Umweg mit notepad.exe (reiner Editor) um sicher zu sein, daß alle Steuerzeichen die durch Word vorhanden sind eliminiert werden. ES GEHT NICHT !!! Und alles noch einmal hier per Tastatur eintippen - dazu habe ich keine Lust.
Gruß
Dagny Taggart
P.S. Bei diesem getippten Text kann ich natürlich das Paßwort eingeben, da das Feld sichtbar bleibt.



Sorry, in diesem Forum dürfen nur registrierte Benutzer schreiben.

Hier klicken um sich einzuloggen